<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Chaos Column Recap of PCW Fantasm on January 20th, 2017 | SoCalUNCENSORED.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://socaluncensored.com/wp/xmlrpc.php" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>
<link rel="alternate" type="application/rss+xml" title="SoCalUNCENSORED.com &raquo; Feed" href="http://socaluncensored.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SoCalUNCENSORED.com &raquo; Comments Feed" href="http://socaluncensored.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SoCalUNCENSORED.com &raquo; iCal Feed" href="http://socaluncensored.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="SoCalUNCENSORED.com &raquo; Chaos Column Recap of PCW Fantasm on January 20th, 2017 Comments Feed" href="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/socaluncensored.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
@media only screen and (min-width: 980px) {
body.two-col-left-1040 #main-sidebar-container { width: 100%; }
body.two-col-left-1040 #main-sidebar-container #sidebar { width: 31.385%; }
body.two-col-left-1040 #main-sidebar-container #main { width: 65.385%; }
}
</style>
<link rel='stylesheet' id='ilc-tabs-widget-css-css'  href='http://socaluncensored.com/wp/wp-content/plugins/ilc-tabs-widget/ilc-tabs-widget.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woo-jetpack-css'  href='http://socaluncensored.com/wp/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=4.5.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://socaluncensored.com/wp/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css?ver=4.2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://socaluncensored.com/wp/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css?ver=4.2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://socaluncensored.com/wp/wp-content/themes/canvas-child/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://socaluncensored.com/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://socaluncensored.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://socaluncensored.com/wp/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 1040px; max-width: 1040px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1040px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/socaluncensored.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.2.2.1'></script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-content/themes/canvas/includes/js/general.min.js?ver=4.5.5'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 1040px !important; }
</style>

<link rel='https://api.w.org/' href='http://socaluncensored.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://socaluncensored.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://socaluncensored.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.5" />
<link rel="canonical" href="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/" />
<link rel='shortlink' href='http://wp.me/p4qiXO-6lM' />
<link rel="alternate" type="application/json+oembed" href="http://socaluncensored.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsocaluncensored.com%2F2017%2F01%2F22%2Fchaos-column-recap-of-pcw-fantasm-on-january-20th-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://socaluncensored.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsocaluncensored.com%2F2017%2F01%2F22%2Fchaos-column-recap-of-pcw-fantasm-on-january-20th-2017%2F&#038;format=xml" />
 
<script src="/wp-content/plugins/get-post-list-with-thumbnails/ajaxhandlergplwt.js" type="text/javascript"></script>
<script type="text/javascript"> 
	function goprocess_gplwt(elemid,goval){
		consulta_gplwt(elemid,1+'&v='+goval,'/wp-content/plugins/get-post-list-with-thumbnails/ajaxgplwt.php');	
	}
</script> 

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<!-- Custom CSS Styling -->
<style type="text/css">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</style>
<!-- Options Panel Custom CSS -->
<style type="text/css">
.read-more {
    float: right;
}
</style>


<!-- Woo Shortcodes CSS -->
<link href="http://socaluncensored.com/wp/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://socaluncensored.com/wp/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Canvas Child 0.1" />
<meta name="generator" content="Canvas 5.10.0" />
<meta name="generator" content="WooFramework 6.2.5" />
<!-- DngICIPPe2_75F4DqG1GKA6p7hQ  -->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chaos Column Recap of PCW Fantasm on January 20th, 2017" />
<meta property="og:url" content="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/" />
<meta property="og:description" content="1/20/17 PCW &#8220;Fantasm&#8221; (1-Year Anniversary Show) at the ILWU Memorial Hall, Wilmington Neither heavy rain, a stiff, cold wind, nor the boo-birds from those that were protesting against t…" />
<meta property="article:published_time" content="2017-01-22T08:05:07+00:00" />
<meta property="article:modified_time" content="2017-01-22T09:42:16+00:00" />
<meta property="og:site_name" content="SoCalUNCENSORED.com" />
<meta property="og:image" content="http://socaluncensored.com/wp/wp-content/uploads/2017/01/pcwfantasm-e1484974393243.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://socaluncensored.com/wp/wp-content/uploads/2017/01/pcwfantasm-e1484974393243.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="single single-post postid-24414 single-format-standard unknown alt-style-white two-col-left width-1040 two-col-left-1040 full-width full-footer">
<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<a href="http://socaluncensored.com/" title="Southern California Professional Wrestling"><img src="http://socaluncensored.com/wp/wp-content/uploads/2011/07/scu_final3.gif" alt="SoCalUNCENSORED.com" /></a>
<span class="site-title"><a href="http://socaluncensored.com/">SoCalUNCENSORED.com</a></span>
<span class="site-description">Southern California Professional Wrestling</span>
</div>
	    <div class="header-widget">
	        <div id="adspace-widget-8" class="widget adspace-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SCU top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0873488694762228"
     data-ad-slot="7801896304"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	    </div>
	
	</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus nav-icons nav-icons-1">

		<a href="http://socaluncensored.com" class="nav-home"><span>Home</span></a>

	<h3>Default Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2291"><a href="http://www.socaluncensored.com/">Home</a></li>
<li id="menu-item-2292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2292"><a href="http://www.socaluncensored.com/board">Message Board</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2311"><a href="http://socaluncensored.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2290"><a href="http://socaluncensored.com/category/opinion/columns/">Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2348"><a href="http://socaluncensored.com/category/opinion/columns/chaos-column/">Chaos Column</a></li>
		<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2350"><a href="http://socaluncensored.com/category/opinion/columns/jay-cals-view/">Jay Cal&#8217;s View</a></li>
		<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2349"><a href="http://socaluncensored.com/category/opinion/columns/steves-view/">Steve&#8217;s View (SCU Classic)</a></li>
	</ul>
</li>
	<li id="menu-item-2310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2310"><a href="http://socaluncensored.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-2791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2791"><a href="http://socaluncensored.com/category/news/press-releases/">Press Releases</a></li>
	<li id="menu-item-2313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2313"><a href="http://socaluncensored.com/category/news/results/">Results</a></li>
	<li id="menu-item-2314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2314"><a href="http://socaluncensored.com/category/opinion/reviews/">Reviews</a></li>
	<li id="menu-item-20250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20250"><a href="http://socaluncensored.com/category/mma/">MMA</a></li>
</ul>
</li>
<li id="menu-item-2792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2792"><a href="https://www.youtube.com/channel/UC_w7KezW2Lveqfh5jQXqinA">Videos</a></li>
<li id="menu-item-2381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2381"><a href="http://socaluncensored.com/events/">Events</a></li>
<li id="menu-item-2305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2305"><a href="http://socaluncensored.com/category/rankings/">Rankings</a></li>
<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2296"><a href="http://socaluncensored.com/history/">History</a>
<ul class="sub-menu">
	<li id="menu-item-2288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2288"><a href="http://socaluncensored.com/history/hall-of-fame/">Hall of Fame</a></li>
	<li id="menu-item-2308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2308"><a href="http://socaluncensored.com/history/year-end-awards/">Year End Awards</a></li>
</ul>
</li>
<li id="menu-item-2315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2315"><a href="http://socaluncensored.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><a href="http://socaluncensored.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-2324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2324"><a href="http://socaluncensored.com/about/staff/">Staff</a></li>
</ul>
</li>
</ul>	<div class="side-nav">
	<ul class="rss fr">
						<li class="sub-rss"><a href=""></a></li>
			</ul>
			</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-24414 post type-post status-publish format-standard has-post-thumbnail hentry category-chaos-column tag-pacific-coast-wrestling tag-pcw tag-rob-van-dam">
	<header>
	<h1 class="title entry-title">Chaos Column Recap of PCW Fantasm on January 20th, 2017</h1>	</header>
<div class="post-meta"><span class="author vcard"><span class="fn"><a href="http://socaluncensored.com/author/btwnchaosnorder/" title="Posts by btwnchaosnorder" rel="author">btwnchaosnorder</a></span></span> · <abbr class="date time published updated" title="2017-01-22T00:05:07-0800">01/22/2017</abbr>  <span class="read-more"><a href="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/" title="Full Article">Full Article</a></span> </p> 
<span class="categories"><a href="http://socaluncensored.com/category/opinion/columns/chaos-column/" title="View all items in Chaos Column">Chaos Column</a></span>  <span class="post-comments comments"><a href="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/#respond"><i class="fa fa-comment"></i> 0</a></span> </div>
	<section class="entry">
<div dir="ltr">
<div>
<p><strong>1/20/17 PCW &#8220;Fantasm&#8221; (1-Year Anniversary Show) at the ILWU Memorial Hall, Wilmington</strong></p>
<div>
<p>Neither heavy rain, a stiff, cold wind, nor the boo-birds from those that were protesting against the start of the &#8220;4-Year National Business Project&#8221; for the newly minted President Trump prevented a capacity crowd from filling the ILWU Memorial Hall in Wilmington, right near the Port of Los Angeles.  ICYMI, Michael Elgin was unable to make it to the show due to a late notice for an immigration hearing.  Joey Ryan was a suitable replacement.  Also, it turned out that 1/2 of the Keepers of the Faith, Gabriel Gallo, was M.I.A., so Dom Vitali had to find a substitute.</p>
<div><strong>1 &#8211; Timothy Thatcher v. Joe Graves</strong></div>
<div>It came to no surprise that this match became the most technical match of the card.  <strong>Joe rolled a signature move into a Rear Naked Choke for the tapout submission win.</strong></div>
<div><b> </b></div>
<div><strong>2 &#8211; Triple Threat to determine a contender for the Light Heavyweight title:  Joey Janela v. Douglas James v. Lio Rush</strong></div>
<div>An expected spotfest, with all 3 wrestlers taking their share of offense time.  <strong>Lio was thrown out of the ring by Joey, and was unable to stop D.J. from hitting his finisher on Joey to get the pin.</strong></div>
<div><b> </b></div>
<div><strong>3 &#8211; Singles match to determine a contender for the Light Heavyweight title:  Hammerstone v. Oracle</strong></div>
<div>A classic power guy v. a high-flying luchador.  Both styles were on full display in this match, but <strong>Hammerstone hit his Delayed Rock Bottom finisher last for the pin.</strong></div>
<div><b> </b></div>
<div><strong>4 &#8211; Women of Wrestling title match:  Santana Garrett (c) v. Khloe Hurtz (Katie Forbes)</strong></div>
<div>No ring rats (male valets) for Khloe in this match, so this match put both wrestlers&#8217; full talent of display.  <strong>Santana rolled a Superkick into her Shining Star Press for a successful title defense.</strong></div>
<div><b> </b></div>
<div><strong>5 &#8211; Joey Ryan (subbing for Michael Elgin) v. Jeff Cobb</strong></div>
<div>A very fun gimmick match to watch.  Jeff had to recover pretty fast from eating a Sweet Tooth Music from Joey, then <strong>power out of a YP Plex, rolling a Military Press hold into the &#8220;Tour of the Islands&#8221; Spinning Powerbomb for the pin.</strong></div>
<div><b> </b></div>
<div><strong>6 &#8211; Drago v. &#8220;Transporter&#8221; Low Ki</strong></div>
<div>The &#8220;Transporter&#8221; Low Ki part is due to Low Ki hitting the ring in a suit-and-tie setup that is most consistent with &#8220;The Transporter&#8221; movie &amp; TV series character.  The match itself was evenly paced, with both wrestlers digging deep into their bag of tricks.  <strong>Low Ki won the battle on the top ropes, leaving Drago hanging in a Tree of Woe, then did his signature High-Elevation Double Stomp for the pin.</strong></div>
<div><b> </b></div>
<div><strong>SM &#8211; No-DQ Tag Team title match:  Dom Vitali &amp; M.V.P. (subbing for Gabriel Gallo) v. Warbeast (Almighty Sheik &amp; Jacob Fatu, w/ Brody King, Caesar Black, et al)</strong></div>
<div>Warbeast took full advantage of the No-DQ stipulation, using weapons to bust open Dom, and distracting Referee Micky Moreno, at every opportunity.  <strong>Jacob &amp; Brody kept M.V.P. at bay outside the ring, allowing Sheik to lock Gabriel in the Camel Clutch, using a weapon to wrench the submission hold, and make Dom pass out for the title-clinching win.</strong></div>
<div><strong>NEW TAG TEAM CHAMPIONS:  WARBEAST</strong></div>
<div><b> </b></div>
<div><strong>M &#8211; Heavyweight title match:  Rob Van Dam (c) v. Willie Mack</strong></div>
<div>Well-paced match with ECW Extreme Rules elements.  Most of it was contested outside the ring, with the action spilling over the barricades, and into the stands.  In the ring, RVD didn&#8217;t get the luxury of doing his signature chair-assisted corner dropkick, but did <strong>roll a chair-assisted jumping roundhouse kick, into the Five Star Frog Splash for the successful title defense.</strong></div>
<div><b> </b></div>
<div>
<p>A very strong card overall.  All of the wrestlers on the card helped provide a positive atmosphere in the wave of negativity on Inauguration Night, giving the fans in attendance plenty of positive things to talk about for awhile.  In terms of the light heavyweight title picture, it will either be a Triple Threat Match between Mr. 450, Douglas James, &amp; Hammerstone; or a singles match between D.J. &amp; Hammerstone for the title.  All of that will depend on the medical condition for Mr. 450 after the injury he suffered at WWE 205 Live.  As I mentioned in the live tweets during the show, Khloe showed some strong in-ring abilities.  Combine how well she held her ground against Santana Garrett, with her very appealing looks, I think a promotion like Stardom should take a good look at her, and maybe give her a chance to showcase her skills in Japan.  We&#8217;ll have to wait &amp; see where they go with RVD &amp; Warbeast, but there&#8217;s no denying the fact that the heel stable has the in-ring skills to back up their promos, especially when it comes to Jacob Fatu.  Finally, I will say this to the fans from the Gold &amp; GA Sections that kept telling the fans in the Platinum Section to sit down after RVD &amp; Willie Mack battled their way back to the ring.  There were about 200 Platinum Seats bought for the show.  Let it be your motivation to get your Platinum Seats for the next show on 3/24, which further stacks the weekend with some big wrestling shows in So Cal (IIRC, WoW will be at the Belasco Theater on 3/23, &amp; then there&#8217;s the AWS Anniversary Show on 3/25).</p>
<div><strong>MOTN</strong></div>
<div><b> </b></div>
<div><strong>1 &#8211; Joey Janela v. Douglas James v. Lio Rush</strong></div>
<div>2 &#8211; RVD v. Willie Mack</div>
<div>3 &#8211; Jeff Cobb v. Joey Ryan</div>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24414" class="share-facebook sd-button share-icon" href="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24414" class="share-twitter sd-button share-icon" href="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24414" class="share-google-plus-1 sd-button share-icon" href="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
<aside id="post-author">
	<div class="profile-image"><img alt='' src='http://2.gravatar.com/avatar/bcde6346c150ce41763c4c95a616c65b?s=80&#038;d=mm&#038;r=r' srcset='http://2.gravatar.com/avatar/bcde6346c150ce41763c4c95a616c65b?s=160&amp;d=mm&amp;r=r 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
	<div class="profile-content">
		<h4>About btwnchaosnorder</h4>
						<div class="profile-link">
			<a href="http://socaluncensored.com/author/btwnchaosnorder/">
				View all posts by btwnchaosnorder <span class="meta-nav">&rarr;</span>			</a>
		</div><!--#profile-link-->
			</div>
	<div class="fix"></div>
</aside>
		<aside id="connect">
		<h3>Subscribe</h3>

		<div class="col-left">
			<p>Subscribe to our e-mail newsletter to receive updates.</p>

			
			
						<div class="social">
		   				   		<a href="http://socaluncensored.com/feed/" class="subscribe" title="RSS"></a>

		   					</div>
			
		</div><!-- col-left -->

				<div class="related-posts col-right">
			<h4>Related Posts:</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-24339">

<a href="http://socaluncensored.com/2017/01/20/pcw-fantasm-20-january-2017-live-results/" title="PCW &#8220;Fantasm&#8221; &#8211; 20 January 2017 &#8211; Quick Results" class="related-title"><span>PCW &#8220;Fantasm&#8221; &#8211; 20 January 2017 &#8211; Quick Results</span></a>
</li>
<li class="post-id-24191">

<a href="http://socaluncensored.com/2017/01/13/chaos-column-view-are-we-living-in-an-age-of-the-wrestling-villains/" title="Chaos Column View:  &#8220;Are We Living in an Age of the Wrestling Villains?&#8221;" class="related-title"><span>Chaos Column View:  &#8220;Are We Living in an Age of the Wrestling Villains?&#8221;</span></a>
</li>
<li class="post-id-23971">

<a href="http://socaluncensored.com/2016/12/20/recap-chaos-column-for-jingle-bell-knokx-on-december-17-2016/" title="[Recap] Chaos Column for Jingle Bell Knokx on December 17, 2016" class="related-title"><span>[Recap] Chaos Column for Jingle Bell Knokx on December 17, 2016</span></a>
</li>
<li class="post-id-23813">

<a href="http://socaluncensored.com/2016/12/14/a-preview-of-pcws-fantasm-on-january-20-2017/" title="A Preview of PCW&#8217;s &#8220;Fantasm&#8221; on January 20, 2017" class="related-title"><span>A Preview of PCW&#8217;s &#8220;Fantasm&#8221; on January 20, 2017</span></a>
</li>
<li class="post-id-23699">

<a href="http://socaluncensored.com/2016/12/09/chaos-column-view-the-stardom-effect/" title="CHAOS COLUMN VIEW:  &#8220;THE STARDOM EFFECT&#8221;" class="related-title"><span>CHAOS COLUMN VIEW:  &#8220;THE STARDOM EFFECT&#8221;</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
		
        <div class="fix"></div>
	</aside>
	<div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="http://socaluncensored.com/tag/pacific-coast-wrestling/" rel="tag">Pacific Coast Wrestling</a>, <a href="http://socaluncensored.com/tag/pcw/" rel="tag">PCW</a>, <a href="http://socaluncensored.com/tag/rob-van-dam/" rel="tag">Rob Van Dam</a></p> </div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="http://socaluncensored.com/2017/01/21/baja-stars-usa-21-january-2017-quick-results/" rel="prev"><i class="fa fa-angle-left"></i> Baja Stars USA &#8211; 21 January 2017 &#8211; Quick Results</a></div>
	            <div class="nav-next fr"><a href="http://socaluncensored.com/2017/01/22/aow-unleashed-vi-22nd-january-2107-results/" rel="next">AOW UNLEASHED VI 22nd January 2107 Results <i class="fa fa-angle-right"></i></a></div>
	            <div class="fix"></div>
	        </div>

		<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=65374772&#038;postid=24414&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.3.1&#038;sig=12dd2b0128c9ee5a07215aa2473e3ae48852b5f6#parent=http%3A%2F%2Fsocaluncensored.com%2F2017%2F01%2F22%2Fchaos-column-recap-of-pcw-fantasm-on-january-20th-2017%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="ilc-tabs-3" class="widget ilc-tabs"><h3>Recent Updates</h3><div id="ilc-tabs-3block"><ul class="ilc-htabs"><li><a href="#ilc-tabs-3-taxonomy1" id="ilc-tabs-3-taxonomy1t" >Interviews</a></li><li><a href="#ilc-tabs-3-taxonomy2" id="ilc-tabs-3-taxonomy2t" >Columns</a></li><li class="last"><a href="#ilc-tabs-3-taxonomy3" id="ilc-tabs-3-taxonomy3t" >Results</a></li></ul><div class="ilc-btabs"><div class="ilc-tab" id="ilc-tabs-3-taxonomy1"><ul class="tab_links"><li><a href="http://socaluncensored.com/2017/01/12/socal-shoots-ray-rosas/">SoCal Shoots: Ray Rosas</a></li><li><a href="http://socaluncensored.com/2017/01/05/2016-in-review-with-b-boy/">2016 in Review with B-Boy</a></li><li><a href="http://socaluncensored.com/2016/12/01/uptown-andy-brown-interview/">&#8220;Uptown&#8221; Andy Brown interview</a></li><li><a href="http://socaluncensored.com/2016/11/04/trina-michaels-interview/">Trina Michaels interview</a></li><li><a href="http://socaluncensored.com/2016/09/28/hudson-envy-interview/">Hudson Envy interview</a></li></ul></div><div class="ilc-tab" id="ilc-tabs-3-taxonomy2"><ul class="tab_links"><li><a href="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/">Chaos Column Recap of PCW Fantasm on January 20th, 2017</a></li><li><a href="http://socaluncensored.com/2017/01/18/steves-view-146-how-i-voted-on-the-year-end-awards/">Steve&#8217;s View #146 &#8211; How I Voted On The Year End Awards</a></li><li><a href="http://socaluncensored.com/2017/01/14/a-quick-look-at-absolute-championship-berkut-51/">A quick look at Absolute Championship Berkut 51</a></li><li><a href="http://socaluncensored.com/2017/01/13/chaos-column-view-are-we-living-in-an-age-of-the-wrestling-villains/">Chaos Column View:  &#8220;Are We Living in an Age of the Wrestling Villains?&#8221;</a></li><li><a href="http://socaluncensored.com/2017/01/10/tales-from-the-vault-january-2017/">Tales from the Vault &#8211; January 2017</a></li></ul></div><div class="ilc-tab" id="ilc-tabs-3-taxonomy3"><ul class="tab_links"><li><a href="http://socaluncensored.com/2017/01/22/aow-unleashed-vi-22nd-january-2107-results/">AOW UNLEASHED VI 22nd January 2107 Results</a></li><li><a href="http://socaluncensored.com/2017/01/21/baja-stars-usa-21-january-2017-quick-results/">Baja Stars USA &#8211; 21 January 2017 &#8211; Quick Results</a></li><li><a href="http://socaluncensored.com/2017/01/21/movie-city-wrestling-21st-january-2017-results/">Movie City Wrestling 21st January 2017 Results</a></li><li><a href="http://socaluncensored.com/2017/01/21/bellator-170-ortiz-vs-sonnen-21-january-2017-quick-results/">Bellator 170: Ortiz vs. Sonnen &#8211; 21 January 2017 &#8211; Results</a></li><li><a href="http://socaluncensored.com/2017/01/20/wow-at-glory-37-20-january-2017-quick-result/">WOW at GLORY 37 &#8211; 20 January 2017 &#8211; Quick Result</a></li></ul></div></div></div><script type="text/javascript">jQuery(document).ready(function($){ilcTabs({ilctabs  : "#ilc-tabs-3block_30000"});});</script></div><div id="adspace-widget-5" class="widget adspace-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SCU main side -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0873488694762228"
     data-ad-slot="6325163105"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="text-3" class="widget widget_text"><h3>Featured Links</h3>			<div class="textwidget"><p><b><a href="http://socaluncensored.com/events/">Events Calendar</a></b>:<br />
A list of pro-wrestling and MMA events happening throughout Southern California. </p>
<p><b><a href="https://www.youtube.com/channel/UC_w7KezW2Lveqfh5jQXqinA">SoCalUNCENSORED's YouTube Channel</a></b>:<br />
Featuring video interviews, matches, and more.</p>
<p><b><a href="http://socaluncensored.com/category/rankings/">SoCalUNCENSORED's Rankings</a></b>:<br />
Our monthly rankings have returned!  </p>
</div>
		</div><div id="text-12" class="widget widget_text"><h3>Promotions</h3>			<div class="textwidget"><p><a href="http://socaluncensored.com/tag/aws">Alternative Wrestling Show</a><br />
<a href="http://socaluncensored.com/tag/baja-stars-usa/">Baja Stars USA</a><br />
<a href="http://socaluncensored.com/tag/championship-wrestling-from-hollywood/">Championship Wrestling from Hollywood</a><br />
<a href="http://socaluncensored.com/tag/ewf-empire-wrestling-federation/">Empire Wrestling Federation</a><br />
<a href="http://socaluncensored.com/tag/finest-city-wrestling/">Finest City Wrestling</a><br />
<a href="http://socaluncensored.com/tag/knokx-pro/">Knokx Pro Entertainment</a><br />
<a href="http://socaluncensored.com/tag/lucha-underground/">Lucha Underground</a><br />
<a href="http://socaluncensored.com/tag/lucha-va-voom/">Lucha Va Voom</a><br />
<a href="http://socaluncensored.com/tag/pacific-coast-wrestling/">Pacific Coast Wrestling</a><br />
<a href="http://socaluncensored.com/tag/pwg">Pro Wrestling Guerrilla</a><br />
<a href="http://socaluncensored.com/tag/sbwa">Santino Bros. Wrestling Academy</a><br />
<a href="http://socaluncensored.com/tag/socal-pro-wrestling/">SoCal Pro Wrestling</a><br />
<a href="http://socaluncensored.com/tag/uipw/">UIPW</a><br />
<a href="http://socaluncensored.com/tag/uew/">Underground Empire Wrestling</a><br />
<a href="http://socaluncensored.com/tag/vendetta-pro/">Vendetta Pro Wrestling</a><br />
<a href="http://socaluncensored.com/tag/vwe">Venue Wrestling Entertainment</a></p>
</div>
		</div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3>Follow us on Twitter</h3><a class="twitter-timeline" data-width="300" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="EN" data-chrome="nofooter" data-widget-id="730612981331951616">My Tweets</a></div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
    <!--#footer-widgets-container-->
    <div id="footer-widgets-container">
<section id="footer-widgets" class="col-full col-3">
				<div class="block footer-widget-1">
    	<div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3>Subscribe to Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://socaluncensored.com/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>	</div>
        				<div class="block footer-widget-2">
    	<div id="archives-3" class="widget widget_archive"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://socaluncensored.com/2017/01/'> January 2017 &nbsp;(38)</option>
	<option value='http://socaluncensored.com/2016/12/'> December 2016 &nbsp;(56)</option>
	<option value='http://socaluncensored.com/2016/11/'> November 2016 &nbsp;(61)</option>
	<option value='http://socaluncensored.com/2016/10/'> October 2016 &nbsp;(62)</option>
	<option value='http://socaluncensored.com/2016/09/'> September 2016 &nbsp;(60)</option>
	<option value='http://socaluncensored.com/2016/08/'> August 2016 &nbsp;(58)</option>
	<option value='http://socaluncensored.com/2016/07/'> July 2016 &nbsp;(61)</option>
	<option value='http://socaluncensored.com/2016/06/'> June 2016 &nbsp;(66)</option>
	<option value='http://socaluncensored.com/2016/05/'> May 2016 &nbsp;(79)</option>
	<option value='http://socaluncensored.com/2016/04/'> April 2016 &nbsp;(53)</option>
	<option value='http://socaluncensored.com/2016/03/'> March 2016 &nbsp;(53)</option>
	<option value='http://socaluncensored.com/2016/02/'> February 2016 &nbsp;(57)</option>
	<option value='http://socaluncensored.com/2016/01/'> January 2016 &nbsp;(37)</option>
	<option value='http://socaluncensored.com/2015/12/'> December 2015 &nbsp;(24)</option>
	<option value='http://socaluncensored.com/2015/11/'> November 2015 &nbsp;(38)</option>
	<option value='http://socaluncensored.com/2015/10/'> October 2015 &nbsp;(29)</option>
	<option value='http://socaluncensored.com/2015/09/'> September 2015 &nbsp;(17)</option>
	<option value='http://socaluncensored.com/2015/08/'> August 2015 &nbsp;(23)</option>
	<option value='http://socaluncensored.com/2015/07/'> July 2015 &nbsp;(31)</option>
	<option value='http://socaluncensored.com/2015/06/'> June 2015 &nbsp;(33)</option>
	<option value='http://socaluncensored.com/2015/05/'> May 2015 &nbsp;(33)</option>
	<option value='http://socaluncensored.com/2015/04/'> April 2015 &nbsp;(23)</option>
	<option value='http://socaluncensored.com/2015/03/'> March 2015 &nbsp;(34)</option>
	<option value='http://socaluncensored.com/2015/02/'> February 2015 &nbsp;(28)</option>
	<option value='http://socaluncensored.com/2015/01/'> January 2015 &nbsp;(26)</option>
	<option value='http://socaluncensored.com/2014/12/'> December 2014 &nbsp;(22)</option>
	<option value='http://socaluncensored.com/2014/11/'> November 2014 &nbsp;(24)</option>
	<option value='http://socaluncensored.com/2014/10/'> October 2014 &nbsp;(28)</option>
	<option value='http://socaluncensored.com/2014/09/'> September 2014 &nbsp;(34)</option>
	<option value='http://socaluncensored.com/2014/08/'> August 2014 &nbsp;(39)</option>
	<option value='http://socaluncensored.com/2014/07/'> July 2014 &nbsp;(24)</option>
	<option value='http://socaluncensored.com/2014/06/'> June 2014 &nbsp;(28)</option>
	<option value='http://socaluncensored.com/2014/05/'> May 2014 &nbsp;(35)</option>
	<option value='http://socaluncensored.com/2014/04/'> April 2014 &nbsp;(26)</option>
	<option value='http://socaluncensored.com/2014/03/'> March 2014 &nbsp;(26)</option>
	<option value='http://socaluncensored.com/2014/02/'> February 2014 &nbsp;(22)</option>
	<option value='http://socaluncensored.com/2014/01/'> January 2014 &nbsp;(24)</option>
	<option value='http://socaluncensored.com/2013/12/'> December 2013 &nbsp;(28)</option>
	<option value='http://socaluncensored.com/2013/11/'> November 2013 &nbsp;(30)</option>
	<option value='http://socaluncensored.com/2013/10/'> October 2013 &nbsp;(41)</option>
	<option value='http://socaluncensored.com/2013/09/'> September 2013 &nbsp;(26)</option>
	<option value='http://socaluncensored.com/2013/08/'> August 2013 &nbsp;(34)</option>
	<option value='http://socaluncensored.com/2013/07/'> July 2013 &nbsp;(43)</option>
	<option value='http://socaluncensored.com/2013/06/'> June 2013 &nbsp;(28)</option>
	<option value='http://socaluncensored.com/2013/05/'> May 2013 &nbsp;(37)</option>
	<option value='http://socaluncensored.com/2013/04/'> April 2013 &nbsp;(23)</option>
	<option value='http://socaluncensored.com/2013/03/'> March 2013 &nbsp;(16)</option>
	<option value='http://socaluncensored.com/2013/02/'> February 2013 &nbsp;(9)</option>
	<option value='http://socaluncensored.com/2013/01/'> January 2013 &nbsp;(24)</option>
	<option value='http://socaluncensored.com/2012/12/'> December 2012 &nbsp;(23)</option>
	<option value='http://socaluncensored.com/2012/11/'> November 2012 &nbsp;(7)</option>
	<option value='http://socaluncensored.com/2012/10/'> October 2012 &nbsp;(38)</option>
	<option value='http://socaluncensored.com/2012/09/'> September 2012 &nbsp;(34)</option>
	<option value='http://socaluncensored.com/2012/08/'> August 2012 &nbsp;(36)</option>
	<option value='http://socaluncensored.com/2012/07/'> July 2012 &nbsp;(34)</option>
	<option value='http://socaluncensored.com/2012/06/'> June 2012 &nbsp;(34)</option>
	<option value='http://socaluncensored.com/2012/05/'> May 2012 &nbsp;(51)</option>
	<option value='http://socaluncensored.com/2012/04/'> April 2012 &nbsp;(49)</option>
	<option value='http://socaluncensored.com/2012/03/'> March 2012 &nbsp;(49)</option>
	<option value='http://socaluncensored.com/2012/02/'> February 2012 &nbsp;(48)</option>
	<option value='http://socaluncensored.com/2012/01/'> January 2012 &nbsp;(60)</option>
	<option value='http://socaluncensored.com/2011/12/'> December 2011 &nbsp;(19)</option>
	<option value='http://socaluncensored.com/2011/11/'> November 2011 &nbsp;(15)</option>
	<option value='http://socaluncensored.com/2011/10/'> October 2011 &nbsp;(28)</option>
	<option value='http://socaluncensored.com/2011/09/'> September 2011 &nbsp;(29)</option>
	<option value='http://socaluncensored.com/2011/08/'> August 2011 &nbsp;(42)</option>
	<option value='http://socaluncensored.com/2011/07/'> July 2011 &nbsp;(10)</option>
	<option value='http://socaluncensored.com/2011/06/'> June 2011 &nbsp;(2)</option>
	<option value='http://socaluncensored.com/2011/05/'> May 2011 &nbsp;(1)</option>
	<option value='http://socaluncensored.com/2011/04/'> April 2011 &nbsp;(2)</option>
	<option value='http://socaluncensored.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='http://socaluncensored.com/2010/11/'> November 2010 &nbsp;(1)</option>
	<option value='http://socaluncensored.com/2010/10/'> October 2010 &nbsp;(2)</option>
	<option value='http://socaluncensored.com/2010/09/'> September 2010 &nbsp;(25)</option>
	<option value='http://socaluncensored.com/2010/08/'> August 2010 &nbsp;(21)</option>
	<option value='http://socaluncensored.com/2010/07/'> July 2010 &nbsp;(38)</option>
	<option value='http://socaluncensored.com/2010/06/'> June 2010 &nbsp;(37)</option>
	<option value='http://socaluncensored.com/2010/05/'> May 2010 &nbsp;(17)</option>
	<option value='http://socaluncensored.com/2010/04/'> April 2010 &nbsp;(11)</option>
	<option value='http://socaluncensored.com/2010/03/'> March 2010 &nbsp;(10)</option>
	<option value='http://socaluncensored.com/2010/02/'> February 2010 &nbsp;(15)</option>
	<option value='http://socaluncensored.com/2010/01/'> January 2010 &nbsp;(21)</option>
	<option value='http://socaluncensored.com/2009/12/'> December 2009 &nbsp;(13)</option>
	<option value='http://socaluncensored.com/2009/11/'> November 2009 &nbsp;(8)</option>
	<option value='http://socaluncensored.com/2009/10/'> October 2009 &nbsp;(19)</option>
	<option value='http://socaluncensored.com/2009/09/'> September 2009 &nbsp;(24)</option>
	<option value='http://socaluncensored.com/2009/08/'> August 2009 &nbsp;(25)</option>
	<option value='http://socaluncensored.com/2009/07/'> July 2009 &nbsp;(23)</option>
	<option value='http://socaluncensored.com/2009/06/'> June 2009 &nbsp;(21)</option>
	<option value='http://socaluncensored.com/2009/05/'> May 2009 &nbsp;(18)</option>
	<option value='http://socaluncensored.com/2009/04/'> April 2009 &nbsp;(21)</option>
	<option value='http://socaluncensored.com/2009/03/'> March 2009 &nbsp;(21)</option>
	<option value='http://socaluncensored.com/2009/02/'> February 2009 &nbsp;(14)</option>
	<option value='http://socaluncensored.com/2009/01/'> January 2009 &nbsp;(13)</option>
	<option value='http://socaluncensored.com/2008/12/'> December 2008 &nbsp;(14)</option>
	<option value='http://socaluncensored.com/2008/11/'> November 2008 &nbsp;(19)</option>
	<option value='http://socaluncensored.com/2008/10/'> October 2008 &nbsp;(19)</option>
	<option value='http://socaluncensored.com/2008/09/'> September 2008 &nbsp;(22)</option>
	<option value='http://socaluncensored.com/2008/08/'> August 2008 &nbsp;(16)</option>
	<option value='http://socaluncensored.com/2008/07/'> July 2008 &nbsp;(14)</option>
	<option value='http://socaluncensored.com/2008/06/'> June 2008 &nbsp;(19)</option>
	<option value='http://socaluncensored.com/2008/05/'> May 2008 &nbsp;(21)</option>
	<option value='http://socaluncensored.com/2008/04/'> April 2008 &nbsp;(11)</option>
	<option value='http://socaluncensored.com/2008/03/'> March 2008 &nbsp;(22)</option>
	<option value='http://socaluncensored.com/2008/02/'> February 2008 &nbsp;(18)</option>
	<option value='http://socaluncensored.com/2008/01/'> January 2008 &nbsp;(17)</option>
	<option value='http://socaluncensored.com/2007/12/'> December 2007 &nbsp;(10)</option>
	<option value='http://socaluncensored.com/2007/11/'> November 2007 &nbsp;(23)</option>
	<option value='http://socaluncensored.com/2007/10/'> October 2007 &nbsp;(16)</option>
	<option value='http://socaluncensored.com/2007/09/'> September 2007 &nbsp;(14)</option>
	<option value='http://socaluncensored.com/2007/08/'> August 2007 &nbsp;(18)</option>
	<option value='http://socaluncensored.com/2007/07/'> July 2007 &nbsp;(19)</option>
	<option value='http://socaluncensored.com/2007/06/'> June 2007 &nbsp;(13)</option>
	<option value='http://socaluncensored.com/2007/05/'> May 2007 &nbsp;(27)</option>
	<option value='http://socaluncensored.com/2007/04/'> April 2007 &nbsp;(16)</option>
	<option value='http://socaluncensored.com/2007/03/'> March 2007 &nbsp;(20)</option>
	<option value='http://socaluncensored.com/2007/02/'> February 2007 &nbsp;(22)</option>
	<option value='http://socaluncensored.com/2007/01/'> January 2007 &nbsp;(20)</option>
	<option value='http://socaluncensored.com/2006/12/'> December 2006 &nbsp;(26)</option>
	<option value='http://socaluncensored.com/2006/11/'> November 2006 &nbsp;(28)</option>
	<option value='http://socaluncensored.com/2006/10/'> October 2006 &nbsp;(36)</option>
	<option value='http://socaluncensored.com/2006/09/'> September 2006 &nbsp;(27)</option>
	<option value='http://socaluncensored.com/2006/08/'> August 2006 &nbsp;(27)</option>
	<option value='http://socaluncensored.com/2006/07/'> July 2006 &nbsp;(19)</option>
	<option value='http://socaluncensored.com/2006/06/'> June 2006 &nbsp;(30)</option>
	<option value='http://socaluncensored.com/2006/05/'> May 2006 &nbsp;(24)</option>
	<option value='http://socaluncensored.com/2006/04/'> April 2006 &nbsp;(17)</option>
	<option value='http://socaluncensored.com/2006/03/'> March 2006 &nbsp;(26)</option>
	<option value='http://socaluncensored.com/2006/02/'> February 2006 &nbsp;(17)</option>
	<option value='http://socaluncensored.com/2006/01/'> January 2006 &nbsp;(23)</option>
	<option value='http://socaluncensored.com/2005/12/'> December 2005 &nbsp;(13)</option>
	<option value='http://socaluncensored.com/2005/11/'> November 2005 &nbsp;(16)</option>
	<option value='http://socaluncensored.com/2005/10/'> October 2005 &nbsp;(22)</option>
	<option value='http://socaluncensored.com/2005/09/'> September 2005 &nbsp;(31)</option>
	<option value='http://socaluncensored.com/2005/08/'> August 2005 &nbsp;(17)</option>
	<option value='http://socaluncensored.com/2005/07/'> July 2005 &nbsp;(9)</option>
	<option value='http://socaluncensored.com/2005/06/'> June 2005 &nbsp;(5)</option>
	<option value='http://socaluncensored.com/2005/05/'> May 2005 &nbsp;(12)</option>
	<option value='http://socaluncensored.com/2005/04/'> April 2005 &nbsp;(7)</option>
	<option value='http://socaluncensored.com/2005/03/'> March 2005 &nbsp;(11)</option>
	<option value='http://socaluncensored.com/2005/02/'> February 2005 &nbsp;(10)</option>
	<option value='http://socaluncensored.com/2005/01/'> January 2005 &nbsp;(12)</option>
	<option value='http://socaluncensored.com/2004/12/'> December 2004 &nbsp;(10)</option>
	<option value='http://socaluncensored.com/2004/11/'> November 2004 &nbsp;(18)</option>
	<option value='http://socaluncensored.com/2004/10/'> October 2004 &nbsp;(27)</option>
	<option value='http://socaluncensored.com/2004/09/'> September 2004 &nbsp;(17)</option>
	<option value='http://socaluncensored.com/2004/08/'> August 2004 &nbsp;(26)</option>
	<option value='http://socaluncensored.com/2004/07/'> July 2004 &nbsp;(23)</option>
	<option value='http://socaluncensored.com/2004/06/'> June 2004 &nbsp;(25)</option>
	<option value='http://socaluncensored.com/2004/05/'> May 2004 &nbsp;(41)</option>
	<option value='http://socaluncensored.com/2004/04/'> April 2004 &nbsp;(36)</option>
	<option value='http://socaluncensored.com/2004/03/'> March 2004 &nbsp;(30)</option>
	<option value='http://socaluncensored.com/2004/02/'> February 2004 &nbsp;(34)</option>
	<option value='http://socaluncensored.com/2004/01/'> January 2004 &nbsp;(37)</option>
	<option value='http://socaluncensored.com/2003/12/'> December 2003 &nbsp;(29)</option>
	<option value='http://socaluncensored.com/2003/11/'> November 2003 &nbsp;(30)</option>
	<option value='http://socaluncensored.com/2003/10/'> October 2003 &nbsp;(42)</option>
	<option value='http://socaluncensored.com/2003/09/'> September 2003 &nbsp;(38)</option>
	<option value='http://socaluncensored.com/2003/08/'> August 2003 &nbsp;(37)</option>
	<option value='http://socaluncensored.com/2003/07/'> July 2003 &nbsp;(48)</option>
	<option value='http://socaluncensored.com/2003/06/'> June 2003 &nbsp;(48)</option>
	<option value='http://socaluncensored.com/2003/05/'> May 2003 &nbsp;(17)</option>
	<option value='http://socaluncensored.com/2003/04/'> April 2003 &nbsp;(3)</option>
	<option value='http://socaluncensored.com/2003/03/'> March 2003 &nbsp;(2)</option>
	<option value='http://socaluncensored.com/2002/12/'> December 2002 &nbsp;(1)</option>
	<option value='http://socaluncensored.com/2002/11/'> November 2002 &nbsp;(5)</option>
	<option value='http://socaluncensored.com/2002/10/'> October 2002 &nbsp;(4)</option>
	<option value='http://socaluncensored.com/2002/09/'> September 2002 &nbsp;(1)</option>
	<option value='http://socaluncensored.com/2002/08/'> August 2002 &nbsp;(3)</option>
	<option value='http://socaluncensored.com/2002/07/'> July 2002 &nbsp;(2)</option>
	<option value='http://socaluncensored.com/2002/06/'> June 2002 &nbsp;(6)</option>
	<option value='http://socaluncensored.com/2002/05/'> May 2002 &nbsp;(3)</option>
	<option value='http://socaluncensored.com/2002/04/'> April 2002 &nbsp;(2)</option>
	<option value='http://socaluncensored.com/2002/03/'> March 2002 &nbsp;(2)</option>
	<option value='http://socaluncensored.com/2002/02/'> February 2002 &nbsp;(2)</option>
	<option value='http://socaluncensored.com/2002/01/'> January 2002 &nbsp;(2)</option>
	<option value='http://socaluncensored.com/2001/12/'> December 2001 &nbsp;(2)</option>
	<option value='http://socaluncensored.com/2001/11/'> November 2001 &nbsp;(4)</option>
	<option value='http://socaluncensored.com/2001/10/'> October 2001 &nbsp;(3)</option>
	<option value='http://socaluncensored.com/2001/09/'> September 2001 &nbsp;(3)</option>
	<option value='http://socaluncensored.com/2001/08/'> August 2001 &nbsp;(6)</option>
	<option value='http://socaluncensored.com/2001/07/'> July 2001 &nbsp;(16)</option>
	<option value='http://socaluncensored.com/2001/06/'> June 2001 &nbsp;(16)</option>
	<option value='http://socaluncensored.com/2001/05/'> May 2001 &nbsp;(25)</option>
	<option value='http://socaluncensored.com/2001/04/'> April 2001 &nbsp;(16)</option>
	<option value='http://socaluncensored.com/2001/03/'> March 2001 &nbsp;(11)</option>
	<option value='http://socaluncensored.com/2001/02/'> February 2001 &nbsp;(2)</option>

		</select>
		</div>	</div>
        				<div class="block footer-widget-3">
    	<div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/socaluncensored" data-width="300"  data-height="325" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/socaluncensored"><a href="https://www.facebook.com/socaluncensored"></a></blockquote></div>
		</div>
		</div>	</div>
        		<div class="fix"></div>
</section><!--/#footer-widgets-->
	</div><!--/#footer_widgets_container_end-->
    <!--#footer_container_start-->
    <div id="footer-container">
	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p>&copy; 2017 SoCalUNCENSORED.com. All Rights Reserved. </p>		</div>

		<div id="credit" class="col-right">
			<p><p></p>
Powered by <a>Wordpress</a>. </p>		</div>

	</footer>

	    </div><!--/#footer_container_end-->

	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

	<div style="display:none">
	<div class="grofile-hash-map-bcde6346c150ce41763c4c95a616c65b">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87736063-1', 'auto');
  ga('send', 'pageview');

</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/socaluncensored.com\/2017\/01\/22\/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017\/":24414};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/22/chaos-column-recap-of-pcw-fantasm-on-january-20th-2017/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://socaluncensored.com/wp/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-tumblr', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
		<script type='text/javascript' src='http://socaluncensored.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-content/plugins/ilc-tabs-widget/ilc-tabs-widget.js?ver=1.4'></script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-includes/js/comment-reply.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://socaluncensored.com/wp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65374772&postid=24414&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.1&sig=12dd2b0128c9ee5a07215aa2473e3ae48852b5f6#parent=http%3A%2F%2Fsocaluncensored.com%2F2017%2F01%2F22%2Fchaos-column-recap-of-pcw-fantasm-on-january-20th-2017%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65374772&postid=24414&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.1&sig=12dd2b0128c9ee5a07215aa2473e3ae48852b5f6#parent=http%3A%2F%2Fsocaluncensored.com%2F2017%2F01%2F22%2Fchaos-column-recap-of-pcw-fantasm-on-january-20th-2017%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'65374772',post:'24414',tz:'-8',srv:'socaluncensored.com'} ]);
	_stq.push([ 'clickTrackerInit', '65374772', '24414' ]);
</script>
</body>
</html>